Fehler in Drosselklappe Grundeinstellung nicht löschbar

Hier kann sich jeder beteiligen, auch wenn er kein registriertes Forums-Mitglied ist.
Daki

Fehler in Drosselklappe Grundeinstellung nicht löschbar

Beitragvon Daki » Mittwoch 4. Januar 2017, 07:19

Hallo zusammen,

an meinem Golf 4 1.4l 16V BJ 2002 mit Motorcode BCA lässt sich der Fehlereintrag Drosselklappe Grundeinstellung nicht löschen.

Unter Auswahl --> Motorelektrik --> Gundeinstellung --> 060 wird die Drosselklappe angesprochen die angezeigten Werte liegen bei ca. 18 und 87 der Anpassungszustand Werteblock zeigt jedoch ERROR an. Ich habe keine Möglichkeit die Grundeinstellung der Drosselklappe durchzuführen.

Ablauf war wie folgt.Motor startet normal...nach längerer Fahrt Motor im betriebswarmen Zustand lässt sich dieser nicht mehr starten...Temperaturgeber ist i.O. da schon vor ca. 4 Wochen getauscht. Damals war auch ein Fehlereintrag diesbzgl. im Speicher.
Nun habe ich VCDS angeschlossen und Fehlerspeicher ausgelesen. In der Motorelektrik war zunächst kein Fehler abgelegt. Nachdem öffnen der Grundeinstellung kam die DK Abfrage und im Anpassungszustand stand Error. Danach war der Fehler bzgl. der Drosselklappen Grundeinstellung abgelegt und nicht mehr lösachbar. In vielen Foren steht die DK muss ausgebaut und gereinigt werden....mir fällt schwer zu glauben das dies Abhilfe schafft.. Bitte um Hilfe.


Danke und Gruß

Daki

Re: Fehler in Drosselklappe Grundeinstellung nicht löschbar

Beitragvon Daki » Donnerstag 5. Januar 2017, 19:27

Hallo,

Ich konnte das Problem lösen. DK habe ich ausgebaut und mir die DK angeschaut. Motorseitig war ein Rußpelz von 3-5 mm Stärke aufgetragen. Den Ruß gründlich mit Bremsenreiniger entfernt und DK wieder montiert. Grundeinstellung war anschließend problemlos möglich. Fzg macht keine Probleme mehr.

Daki

Re: Fehler in Drosselklappe Grundeinstellung nicht löschbar

Beitragvon Daki » Donnerstag 5. Januar 2017, 19:30

Hallo,

Ich konnte das Problem lösen. DK habe ich ausgebaut und mir die DK angeschaut. Motorseitig war ein Rußpelz von 3-5 mm Stärke aufgetragen. Den Ruß gründlich mit Bremsenreiniger entfernt und DK wieder montiert. Grundeinstellung war anschließend problemlos möglich. Fzg macht keine Probleme mehr.


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast